Duyurular: Php 5.5'den 5.6'ya G├╝ncelleme

Yay─▒nland─▒: 22/08/2016

Php 5.5 s├╝r├╝m├╝n├╝n kullan─▒m s├╝resi doldu─ču i├žin ve yaz─▒l─▒mlar art─▒k 5.6 y─▒ stabil olarak kulland─▒─č─▒ i├žin s├╝r├╝m5.6 olarak g├╝ncellenmektedir. Uyumsuzluk ya┼čayan m├╝┼čterilerimiz php selector eklentisinden s├╝r├╝mlerini kendilerine g├Âre ayarlayabilirler.